Bug 11503 - [2.6.27] early exception - lockdep related?
Summary: [2.6.27] early exception - lockdep related?
Status: CLOSED INVALID
Alias: None
Product: Memory Management
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Andrew Morton
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-09-04 15:05 UTC by Rafael J. Wysocki
Modified: 2008-09-06 14:37 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.27-rc
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-09-04 15:05:31 UTC
Subject    : [2.6.27] early exception - lockdep related?
Submitter  : Luca Tettamanti <kronos.it@gmail.com>
Date       : 2008-09-02 21:06
References : http://marc.info/?l=linux-kernel&m=122038970411925&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-09-06 14:37:45 UTC
References : http://marc.info/?l=linux-kernel&m=122064616100310&w=4

Apparently not a kernel issue.  Closing.

Note You need to log in before you can comment on or make changes to this bug.