Bug 11354 - AMD Elan regression with 2.6.27-rc3
Summary: AMD Elan regression with 2.6.27-rc3
Status: CLOSED CODE_FIX
Alias: None
Product: Platform Specific/Hardware
Classification: Unclassified
Component: i386 (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: platform_i386
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-08-16 12:30 UTC by Rafael J. Wysocki
Modified: 2008-08-25 14:51 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.27-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-08-16 12:30:26 UTC
Subject    : AMD Elan regression with 2.6.27-rc3
Submitter  : Sean Young <sean@mess.org>
Date       : 2008-08-15 18:37
References : http://marc.info/?l=linux-kernel&m=121882578430056&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-08-24 14:16:19 UTC
Patch : http://lkml.org/lkml/2008/8/24/120

Note You need to log in before you can comment on or make changes to this bug.