Bug 11340 - LTP overnight run resulted in unusable box
LTP overnight run resulted in unusable box
Status: CLOSED UNREPRODUCIBLE
Product: Other
Classification: Unclassified
Component: Other
All Linux
: P1 normal
Assigned To: other_other
:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency treegraph
 
Reported: 2008-08-14 09:05 UTC by Rafael J. Wysocki
Modified: 2008-11-16 10:08 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.27-rc3
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-08-14 09:05:44 UTC
Subject    : Linux 2.6.27-rc3: waitpid06
Submitter  : Alexey Dobriyan <adobriyan@gmail.com>
Date       : 2008-08-13 9:24
References : http://marc.info/?l=linux-kernel&m=121861951902949&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-11-16 10:08:03 UTC
This problem appears to be unreproducible.  Closing.

Note You need to log in before you can comment on or make changes to this bug.