Bug 11295 - Kernel panic on VIA Ester+VIA CX700
Kernel panic on VIA Ester+VIA CX700
Status: CLOSED INVALID
Product: Platform Specific/Hardware
Classification: Unclassified
Component: i386
All Linux
: P1 normal
Assigned To: platform_i386
:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency treegraph
 
Reported: 2008-08-09 14:59 UTC by Rafael J. Wysocki
Modified: 2008-08-10 05:16 UTC (History)
0 users

See Also:
Kernel Version: 2.6.27-rc2-git4
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-08-09 14:59:32 UTC
Subject    : Kernel panic on VIA Ester+VIA CX700
Submitter  : Bruno Prémont <bonbons@linux-vserver.org>
Date       : 2008-08-09 20:51
References : http://marc.info/?l=linux-kernel&m=121831582810674&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-08-10 05:14:12 UTC
On Sunday, 10 of August 2008, Bruno Pr
Comment 2 Rafael J. Wysocki 2008-08-10 05:15:58 UTC
The problem was triggered by external patches.  Closing.

Note You need to log in before you can comment on or make changes to this bug.