Bug 11282 - Please fix x86 defconfig regression
Summary: Please fix x86 defconfig regression
Status: CLOSED CODE_FIX
Alias: None
Product: Platform Specific/Hardware
Classification: Unclassified
Component: x86-64 (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: platform_x86_64@kernel-bugs.osdl.org
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-08-07 14:13 UTC by Rafael J. Wysocki
Modified: 2008-08-28 14:21 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.27-rc
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-08-07 14:13:06 UTC
Subject    : Please fix x86 defconfig regression
Submitter  : Andi Kleen <andi@firstfloor.org>
Date       : 2008-08-07 20:46
References : http://marc.info/?l=linux-kernel&m=121814188805666&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.