Bug 11214 - 2.6.27-rc1: I/O errors after resume
2.6.27-rc1: I/O errors after resume
Status: CLOSED DUPLICATE of bug 11178
Product: IO/Storage
Classification: Unclassified
Component: Serial ATA
All Linux
: P1 normal
Assigned To: Rafael J. Wysocki
:
Depends on:
Blocks: 7216 Regressions-2.6.26
  Show dependency treegraph
 
Reported: 2008-08-01 13:19 UTC by Rafael J. Wysocki
Modified: 2008-08-16 12:36 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.27-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-08-01 13:19:27 UTC
Subject    : 2.6.27-rc1: I/O errors after resume
Submitter  : Miklos Szeredi <miklos@szeredi.hu>
Date       : 2008-07-31 13:04
References : http://marc.info/?l=linux-kernel&m=121750960431966&w=4
Handled-By : "Rafael J. Wysocki" <rjw@sisk.pl>

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-08-01 13:21:06 UTC
This may be a duplicate of bug #11178, but confirmation is needed.
Comment 2 Rafael J. Wysocki 2008-08-16 12:36:20 UTC

*** This bug has been marked as a duplicate of bug 11178 ***

Note You need to log in before you can comment on or make changes to this bug.