Bug 11206 - 2.6.27-rc1 + selinux new options = no httpd
Summary: 2.6.27-rc1 + selinux new options = no httpd
Status: CLOSED CODE_FIX
Alias: None
Product: Other
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: other_other
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-07-31 14:23 UTC by Rafael J. Wysocki
Modified: 2008-08-01 13:29 UTC (History)
0 users

See Also:
Kernel Version: 2.6.27-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-07-31 14:23:29 UTC
Subject    : 2.6.27-rc1 + selinux new options = no httpd
Submitter  : Gene Heskett <gene.heskett@gmail.com>
Date       : 2008-07-31 2:54
References : http://marc.info/?l=linux-kernel&m=121747333012971&w=4
Handled-By : James Morris <jmorris@namei.org>

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.

Note You need to log in before you can comment on or make changes to this bug.