Bug 11203 - error building linus tree (2.6.27-rc1)
Summary: error building linus tree (2.6.27-rc1)
Status: CLOSED DUPLICATE of bug 11193
Alias: None
Product: Platform Specific/Hardware
Classification: Unclassified
Component: x86-64 (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: platform_x86_64@kernel-bugs.osdl.org
URL:
Keywords:
Depends on:
Blocks: Regressions-2.6.26
  Show dependency tree
 
Reported: 2008-07-31 14:06 UTC by Rafael J. Wysocki
Modified: 2008-08-01 14:15 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.27-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-07-31 14:06:10 UTC
Subject    : error building linus tree (2.6.27-rc1)
Submitter  : Or Gerlitz <ogerlitz@voltaire.com>
Date       : 2008-07-29 21:00
References : http://marc.info/?l=linux-kernel&m=121736529806490&w=4

This entry is being used for tracking a regression from 2.6.26.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Adrian Bunk 2008-08-01 14:15:44 UTC

*** This bug has been marked as a duplicate of bug 11193 ***

Note You need to log in before you can comment on or make changes to this bug.