Bug 11068 - LATEST-IS-2.6.25.* still points to .9
Summary: LATEST-IS-2.6.25.* still points to .9
Status: CLOSED CODE_FIX
Alias: None
Product: Other
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 enhancement
Assignee: other_other
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-07-10 11:51 UTC by Sophia Herzog
Modified: 2021-07-16 08:47 UTC (History)
4 users (show)

See Also:
Kernel Version: 2.6.25.10
Tree: Mainline
Regression: ---


Attachments

Description Sophia Herzog 2008-07-10 11:51:17 UTC
It is a whole week since the release now - please rename this file.
Comment 1 Sophia Herzog 2008-07-11 00:10:02 UTC
Fixed.
Comment 13 situs slot online terbaru 2021-03-14 11:30:04 UTC
(In reply to Sophia Herzog from comment #1)
> Fixed.

how did u fix this?

Note You need to log in before you can comment on or make changes to this bug.