Bug 10953 - 2.6.26-rc7: x86 build error
2.6.26-rc7: x86 build error
Status: CLOSED DUPLICATE of bug 10946
Product: Platform Specific/Hardware
Classification: Unclassified
Component: i386
All Linux
: P1 normal
Assigned To: platform_i386
:
Depends on:
Blocks: 10492
  Show dependency treegraph
 
Reported: 2008-06-22 10:34 UTC by Rafael J. Wysocki
Modified: 2008-06-22 10:39 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.26-rc7
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-06-22 10:34:36 UTC
Subject    : 2.6.26-rc7: x86 build error
Submitter  : Adrian Bunk <bunk@kernel.org>
Date       : 2008-06-21 9:55
References : http://marc.info/?l=linux-kernel&m=121404230915632&w=4
Handled-By : Johannes Weiner <hannes@saeurebad.de>
Patch      : http://marc.info/?l=linux-kernel&m=121406776015224&w=4

This entry is being used for tracking a regression from 2.6.25.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Adrian Bunk 2008-06-22 10:39:15 UTC

*** This bug has been marked as a duplicate of bug 10946 ***

Note You need to log in before you can comment on or make changes to this bug.