Bug 10191 - Treason uncloaked spams syslog with latest git
Summary: Treason uncloaked spams syslog with latest git
Status: CLOSED CODE_FIX
Alias: None
Product: Networking
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Arnaldo Carvalho de Melo
URL:
Keywords:
Depends on:
Blocks: 9832
  Show dependency tree
 
Reported: 2008-03-06 15:46 UTC by Rafael J. Wysocki
Modified: 2008-03-13 16:51 UTC (History)
0 users

See Also:
Kernel Version: 2.5.25-rc4-git1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-03-06 15:46:15 UTC
Submitter       : Thomas Gleixner <tglx@linutronix.de>
Date            : 2008-03-06 05:47
References      : http://www.ussg.iu.edu/hypermail/linux/kernel/0803.0/2444.html

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-03-06 15:48:25 UTC
References : http://www.ussg.iu.edu/hypermail/linux/kernel/0803.0/2444.html
Comment 2 Rafael J. Wysocki 2008-03-11 15:50:36 UTC
Handled-By : "Ilpo Järvinen" <ilpo.jarvinen@helsinki.fi>
Patch : http://lkml.org/lkml/2008/3/11/138

Note You need to log in before you can comment on or make changes to this bug.