Bug 10076 - 100% C0 with 2.6.25-rc
Summary: 100% C0 with 2.6.25-rc
Status: CLOSED UNREPRODUCIBLE
Alias: None
Product: ACPI
Classification: Unclassified
Component: Power-Processor (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: acpi_power-processor
URL:
Keywords:
Depends on:
Blocks: 9832
  Show dependency tree
 
Reported: 2008-02-23 13:21 UTC by Rafael J. Wysocki
Modified: 2008-03-02 17:31 UTC (History)
3 users (show)

See Also:
Kernel Version: 2.6.25-rc1
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-02-23 13:21:31 UTC
Subject         : 100% C0 with 2.6.25-rc
Submitter       : Jan Willies <jan@willies.info>
Date            : 2008-02-21 12:27
References      : http://marc.info/?t=120359547400004&r=1&w=4
Handled-By      : "Pallipadi, Venkatesh" <venkatesh.pallipadi@intel.com>

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline or the report is rejected.

Note You need to log in before you can comment on or make changes to this bug.