Bug 10028 - build #355 issue for v2.6.25-rc2-15-g1309d4e in function v4l2_i2c_attach
build #355 issue for v2.6.25-rc2-15-g1309d4e in function v4l2_i2c_attach
Status: CLOSED DUPLICATE of bug 9833
Product: v4l-dvb
Classification: Unclassified
Component: v4l-core
All Linux
: P1 normal
Assigned To: v4l-dvb_v4l-core@kernel-bugs.osdl.org
:
Depends on:
Blocks: 9832
  Show dependency treegraph
 
Reported: 2008-02-17 13:06 UTC by Rafael J. Wysocki
Modified: 2008-02-17 13:09 UTC (History)
1 user (show)

See Also:
Kernel Version: 2.6.25-rc2-15-g1309d4e
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-02-17 13:06:04 UTC
Subject         : build #355 issue for v2.6.25-rc2-15-g1309d4e in function v4l2_i2c_attach
Submitter       : Toralf Förster <toralf.foerster@gmx.de>
Date            : 2008-02-17 11:21
References      : http://lkml.org/lkml/2008/2/17/73

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Adrian Bunk 2008-02-17 13:09:42 UTC

*** This bug has been marked as a duplicate of bug 9833 ***

Note You need to log in before you can comment on or make changes to this bug.