Bug 10014 - commit 45b503548210fe6f23e92b856421c2a3f05fd034 is broken
Summary: commit 45b503548210fe6f23e92b856421c2a3f05fd034 is broken
Status: CLOSED DUPLICATE of bug 10002
Alias: None
Product: Networking
Classification: Unclassified
Component: Other (show other bugs)
Hardware: All Linux
: P1 normal
Assignee: Arnaldo Carvalho de Melo
URL:
Keywords:
Depends on:
Blocks: 9832
  Show dependency tree
 
Reported: 2008-02-17 12:03 UTC by Rafael J. Wysocki
Modified: 2008-02-17 15:09 UTC (History)
1 user (show)

See Also:
Kernel Version: commit 45b503548210fe6f23e92b856421c2a3f05fd034
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-02-17 12:03:48 UTC
Subject         : Re: Linux 2.6.25-rc2
Submitter       : "Rafael J. Wysocki" <rjw@sisk.pl>
Date            : 2008-02-16 03:08
References      : http://lkml.org/lkml/2008/2/15/542
References      : http://lkml.org/lkml/2008/2/16/159

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline.
Comment 1 Rafael J. Wysocki 2008-02-17 13:07:35 UTC
References : http://lkml.org/lkml/2008/2/17/80
Comment 2 Rafael J. Wysocki 2008-02-17 15:08:51 UTC

*** This bug has been marked as a duplicate of bug 10002 ***

Note You need to log in before you can comment on or make changes to this bug.