Bug 10012 - interactivity problems in -git4+
interactivity problems in -git4+
Status: CLOSED CODE_FIX
Product: Process Management
Classification: Unclassified
Component: Scheduler
All Linux
: P1 normal
Assigned To: Ingo Molnar
:
: 10022 10163 (view as bug list)
Depends on:
Blocks: 9832
  Show dependency treegraph
 
Reported: 2008-02-17 11:51 UTC by Rafael J. Wysocki
Modified: 2008-03-05 15:44 UTC (History)
2 users (show)

See Also:
Kernel Version: 2.6.24-git4
Tree: Mainline
Regression: Yes


Attachments

Description Rafael J. Wysocki 2008-02-17 11:51:15 UTC
Subject         : 2.6.24-git4+ regression
Submitter       : Lukas Hejtmanek <xhejtman@ics.muni.cz>
Date            : 2008-01-30 14:56
References      : http://lkml.org/lkml/2008/1/30/254
Handled-By      : Ingo Molnar <mingo@elte.hu>
Handled-By      : Srivatsa Vaddagiri <vatsa@linux.vnet.ibm.com>

This entry is being used for tracking a regression from 2.6.24.  Please don't
close it until the problem is fixed in the mainline
Comment 1 Rafael J. Wysocki 2008-03-04 14:56:30 UTC
*** Bug 10022 has been marked as a duplicate of this bug. ***
Comment 3 Rafael J. Wysocki 2008-03-05 15:44:58 UTC
*** Bug 10163 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.